Sveriges mest populära poddar
The Everything Feed - All Packet Pushers Pods
The Everything Feed - All Packet Pushers Pods

IPB187: IPv6 RFC Updates

20 min•6 november 2025

Om avsnittet

Today the IPv6 Buzz crew provides updates on the latest in IPv6 standards, RFCs, and best practices. They break down the recent discussions around RFC 6052, explore the options for RFC 8215, and share Nick’s spin on the now defunct testipv6.com site. Episode Links: RFC 6052 RFC 8215 RFC 6598 IPv6.army

The Everything Feed - All Packet Pushers Pods med Packet Pushers finns tillgänglig på flera plattformar. Informationen på denna sida kommer från offentliga podd-flöden.